08.07.2015 16:16

Kwetsbaarheid in Adobe Flash Player


Er is een kwetsbaarheid ontdekt in de Flash Player van Adobe. Versies van Flash gelijk of ouder dan 18.0.0.194 zijn kwetsbaar. Adobe heeft inmiddels een update uitgebracht waarin het probleem verholpen is. Dit is versie 18.0.0.203 van 8 juli 2015.

De RID onderzoekt hoe we deze kwetsbaarheid het beste kunnen aanpakken, wat de precieze impact is en zal maatregelen nemen. Zodra we duidelijkheid hebben, informeren we de gemeentes. Thuis kunt u het beste de Flash Player upgraden.

Kwaadwillenden hebben specifieke software om van het lek gebruik te kunnen maken (‘exploit-code’) publiek beschikbaar gemaakt om de kwetsbaarheid uit te kunnen buiten. Als gevolg  van deze kwetsbaarheid kan een aanvaller code uitvoeren onder de rechten van de gebruiker, oftewel de computer overnemen.

TOPdesk

Bij vragen of meldingen kun je dit meldingsnummer gebruiken: RID-1507 0367 ACIB: Kwetsbaarheidswaarschuwing Flash

Meer informatie





Webdesign, webdevelopment by: Concreet geeft vorm | Design Valley